php vuln

  1. Mectruy

    PHP Tüm sürümleri bypass açığı bulundu

    PHP'nin birkaç sürümü hariç 5.x ve üzeri sürümlerin hepsinde bypass edilebilirlik tespit edildi. Tespiti yapan ise tabiki Cpanel kuruluşu, muhtemelen pentester ekipleri tarafından tespit ediliyor ancak açığını veya exploit edilebilirlik durumunu paylaşıma sunmuyorlar doğal olarakta php.net'e...
Top Bottom